当前位置:棒棒糖联盟-E易语言源码站下载中心E语言源码易源码-外挂源码

最新2.0.3炫舞全P源码(附带模块)

运行环境:Win9X/Win2000/WinXP/Win2003/
软件语言:简体中文
软件类型:外挂源码 - E语言源码 - 易源码-外挂源码
授权方式:免费版
软件大小:2.32 MB
推荐星级:
更新时间:2011-05-31 20:09:04
联系方式:暂无联系方式
官方主页:Home Page
图片预览: 没有预览图片     【一键转帖到论坛】
插件情况:
解压密码:www.52bbt.net
相关Tags:
下载统计:载入数据...
  • 好的评价 如果您觉得此软件好,就请您
      94%(32)
  • 差的评价 如果您觉得此软件差,就请您
      6%(2)

软件简介

.版本 2
.支持库 spec

.程序集 窗口程序集1
.程序集变量 内存, 内存操作类

.子程序 _窗口1_创建完毕
.局部变量 窗口句柄, 整数型

窗口句柄 = 取句柄2 (, “QQ炫舞”, “QQ炫舞”)
窗口1.标题 = “登陆成功>>>” + 到文本 (内存操作.读整数 (十六到十 (“004ED620”)))
Great.禁止 = 真
Bad.禁止 = 真
Good.禁止 = 真
Perfect.禁止 = 真
随机.禁止 = 真
P.时钟周期 = 0
GR.时钟周期 = 0
G.时钟周期 = 0
B.时钟周期 = 0
M.时钟周期 = 0
S1.时钟周期 = 0
S2.时钟周期 = 0
S3.时钟周期 = 1
启动按键.禁止 = 真
延迟 (2000)
启动按键.禁止 = 假
S3.时钟周期 = 0

.子程序 _S1_周期事件

M.时钟周期 = 0
GR.时钟周期 = 0
G.时钟周期 = 0
B.时钟周期 = 0
P.时钟周期 = 1

.子程序 _S2_周期事件

M.时钟周期 = 0
P.时钟周期 = 0
G.时钟周期 = 0
B.时钟周期 = 0
GR.时钟周期 = 1

.子程序 _S3_周期事件

执行操作 ()
S3.时钟周期 = 0

.子程序 _去游戏画面_被单击

.如果 (去游戏画面.选中 = 真)
    窗口隐藏显示 (胡_取窗口句柄 (“QQ炫舞”))
.否则
    窗口隐藏显示 (胡_取窗口句柄 (“QQ炫舞”))
.如果结束


.子程序 _优化_被单击

时钟11.时钟周期 = 1000

.子程序 _时钟11_周期事件, , 公开

内存优化 ()

.子程序 _启动按键_被单击

.如果 (启动按键.选中 = 真)
    _Perfect_被单击 ()
    Great.禁止 = 假
    Bad.禁止 = 假

…………………… 

下载地址

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
* 请一定升级到最新版WinRAR3.80才能正常解压本站提供的软件!
* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含破解及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!
关于本站 - 网站帮助 - 广告合作 - 下载声明 - 友情连接- 网站地图
Copyright © 2003-2008 52bbt.Net. All Rights Reserved .
页面执行时间:1,273.43800 毫秒
Powered by:NewAsp CMS Version 4.0.0 SP2