当前位置:棒棒糖联盟-E易语言源码站下载中心E语言模块

输入法注入

运行环境:Win9X/Win2000/WinXP/Win2003/
软件语言:简体中文
软件类型:E模块 - E语言模块
授权方式:共享版
软件大小:1.00 KB
推荐星级:
更新时间:2011-01-24 08:34:47
联系方式:暂无联系方式
官方主页:Home Page
图片预览:     【一键转帖到论坛】
插件情况:
解压密码:www.52bbt.net
相关Tags:
下载统计:载入数据...
  • 好的评价 如果您觉得此软件好,就请您
      67%(2)
  • 差的评价 如果您觉得此软件差,就请您
      33%(1)

软件简介


模块名称:输入法注入
作者:- -#
版本:1.0


------------------------------

.版本 2

.程序集 输入法注入类, , 公开

.子程序 输入法卸载, , 公开

.子程序 输入法注入, , 公开
.参数 输入法ime, 字节集

.DLL命令 ImmInstallIME, 整数型, "imm32.dll", "ImmInstallIMEA", 公开
    .参数 IME全路径名, 文本型
    .参数 输入法名称, 文本型
 

下载地址

·上一软件:全P模块
·下一软件:外挂作坊3.X

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
* 请一定升级到最新版WinRAR3.80才能正常解压本站提供的软件!
* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含破解及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!
关于本站 - 网站帮助 - 广告合作 - 下载声明 - 友情连接- 网站地图
Copyright © 2003-2008 52bbt.Net. All Rights Reserved .
页面执行时间:4,500.00000 毫秒
Powered by:NewAsp CMS Version 4.0.0 SP2